1
Vote

Could install V.0.7.5 in Orchard 1.3.10

description

My system is running in Orchard 1.3.10.
Do you have any ways to install V.0.7.5 on it?
Currently, I got a Compiler Error Message: CS0579: Duplicate 'System.Security.SecurityRulesAttribute' attribute.

Thanks,
Hien Phan

comments

Jetski5822 wrote Jul 12, 2012 at 11:03 AM

I have not seen this. I will try to Repo